4,5 Min. Start von Cubase 6.5 nach Reboot normal?

Diskussionen rund um unsere Cubase 6 Versionen.

4,5 Min. Start von Cubase 6.5 nach Reboot normal?

Postby alexnk » Thu May 23, 2013 9:46 pm

Hallo,
ist das normal, dass Cubase 6,5 nach einem Reboot 4,5 Minuten braucht um zu starten? Mein System: Windows 7 Pro auf einem ThinkCentre M91p, Intel(R) Core ™ i5-2400 CPU @ 3.10GHz, 8,00 GB RAM. Als ich noch Elements 4 auf einem Duocore hatte, ging das nach dem erstem Scans immer recht zügig, vergleichbar mit dem Start eines Adobe Readers. Lohnt es sich alles noch einmal neu zu installieren, oder soll ich mir besser einen anderen Sequencer kaufen?
alexnk
New Member
 
Posts: 2
Joined: Thu Aug 02, 2012 6:42 am
Has thanked: 0 time
Been thanked: 0 time

Re: 4,5 Min. Start von Cubase 6.5 nach Reboot normal?

Postby thinkingcap » Sun May 26, 2013 12:41 pm

alexnk wrote:Hallo,
ist das normal, dass Cubase 6,5 nach einem Reboot 4,5 Minuten braucht um zu starten?

Wenn das normal wäre, würde es vermutlich kaum jemand nutzen...
Cubase 5.1.1 (32bit) | Win 7 Pro x64 SP1 | RME Fireface UFX | RME Fireface 800 | Cubase Essential 5 | Win 7 Home Premium x64
-------------------------------------------------------------------------------------------------------------------------------------------
I just took off my thinkingcap, it got filled up with too much crap...
thinkingcap
Grand Senior Member
 
Posts: 6771
Joined: Tue Dec 21, 2010 3:27 pm
Has thanked: 1 time
Been thanked: 99 times


Return to Cubase 6 | Cubase Artist 6 | Cubase Elements 6

Who is online

Users browsing this forum: No registered users and 2 guests