Midi recorded tiefen ton in vierteln + performance probs

Diskussionen rund um unsere Cubase 6 Versionen.

Midi recorded tiefen ton in vierteln + performance probs

Postby simsung » Thu Feb 13, 2014 7:16 pm

Hi,

oje ich brauche schnell eure Hilfe bitte!
Frisch vor einem großen Projekt habe ich den Rechner auf vordermann gebracht, da er davor einfach zuvollgemüllt war.

Jetzt habe ich drin:
Intel i7 4770
Mainboard Gigabyte H87 HD3
32GB Ram

Win 7 64Bit auf Toshiba SSD
und den rest auf weiteren Festplatten.

Interface: RME Fireface UC (Neueste Firmware, neueste Treiber)

Cubase 6.07 installiert - lief am anfang einigermaßen passend - bis auf einige seltsame Abstürze.
Ein Tag später, nämlich heute spinnt es bei der Audio Wiedergabe - gibt knackser und laggt - ab und zu bisschen viel zu lang für meinen geschmack.

Bei Midi aufzeichnungen wird ein tiefer Ton ich vermute das tiefste C mit aufgezeichnet in voller Velocity in ca viertel Abständen (kann grad nicht nachsehen, denn das Cubase ist mal wieder freezed)

ICh habe einen anderne Treibe ausprobiert - das wars nicht.

UAC habe ich ausgestellt.

WAs könnte es noch sein?

Beim neustart , nimmer auf einmal nicht mehr den tiefen ton auf - aber dafür gibts audioknacker bei der wiedergabe von audiodateien ...
simsung
New Member
 
Posts: 38
Joined: Wed Aug 10, 2011 3:51 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Midi recorded tiefen ton in vierteln + performance probs

Postby simsung » Fri Feb 21, 2014 8:33 am

die größten Probleme sind weg jetzt
aber das knacksen ist nachwie vor in der Session
simsung
New Member
 
Posts: 38
Joined: Wed Aug 10, 2011 3:51 pm
Has thanked: 0 time
Been thanked: 0 time


Return to Cubase 6 | Cubase Artist 6 | Cubase Elements 6

Who is online

Users browsing this forum: No registered users and 1 guest