Verzerrungen ohne Übersteurungen

Alles Diskussionen zu Computern, Studios und Audiohardware im Allgemeinen.

Verzerrungen ohne Übersteurungen

Postby Buretti » Fri Sep 14, 2012 3:40 pm

Hallo,
wer hat eine Lösung oder Idee!
Wenn Cubase 6.5 mit einem Projekt geöffnet ist und Wavelab 7 zur Überspielung mit aufgerufen wird, kommt es beim Abspielen zu lauten zeitweiligen Verzerrgeräuschen.
Cubase alleine, alles OK.

Die Verzerrungen werden bei Wavelab mit aufgezeichnet.

Wüde mich freuen wenn mir jemand weiterhilft.

Gruss
Buretti
Buretti
New Member
 
Posts: 1
Joined: Fri Sep 14, 2012 3:32 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Verzerrungen ohne Übersteurungen

Postby Valvomat » Wed Oct 03, 2012 9:10 am

Hi,

also bei mir treten Verzerrungen gerne auf, wenn die ASIO-Leistung in die Knie geht (hab noch einen schlechten ASIO-Treiber).
Schau doch mal, wie hoch deine ASIO-Auslastung ist, wenn du zusammen mit WaveLab arbeitest.

Nur eine Vermutung, aber vielleicht hilft es ja. :)

Grüße,
Valv
Valvomat
New Member
 
Posts: 10
Joined: Sun Sep 16, 2012 1:51 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Verzerrungen ohne Übersteurungen

Postby marQs » Wed Oct 31, 2012 2:24 am

Welches Audiointerface ist denn am Start?

Und warum um alles in der Welt willst du Wavelab 'zur Überspielung' eines Cubaseprojekts benutzen?!? Tut's nicht ein simpler Audioexport in Cubase?
...Cubase 7.5 | WL 8.5 | Fireface UFX | UAD2 Octo/Quad | Win7 64...
User avatar
marQs
Senior Member
 
Posts: 1207
Joined: Fri Dec 17, 2010 12:34 am
Has thanked: 19 times
Been thanked: 62 times


Return to Computer / Studio Hardware & Setup

Who is online

Users browsing this forum: No registered users and 0 guests