Problem mit Masterpegel / Mixer-Fehler???

Diskussionen rund um unsere Cubase 8 Versionen.
Post Reply
User avatar
FrankyBoy
New Member
Posts: 22
Joined: Wed Jun 29, 2016 9:42 pm
Location: Freiburg im Breisgau
Contact:

Problem mit Masterpegel / Mixer-Fehler???

Post by FrankyBoy » Wed Jan 11, 2017 10:02 pm

Hello Leute!

Danke, dass es Euch gibt!

Folgendes Problem:

Ich habe einen kleinen Circle laufen, bestehend aus 4 Instrumentenspuren (Drums, Horn, Organ, Choir) im 4/4-Takt, 16 Takte lang.
Wenn ich das ganze durch den Mixer lasse und aussteuere, so gut ich das eben kann, dann steigert sich/schraubt sich der Masterpegel (Stereo Out) mit den Widerholungen bzw. mit den Minuten immer höher! So dass er in der ersten Minute noch bei -1.0 steht, in der vierten Minute aber schon bei -0.3!
Was spielt sich da ab? Mache ich einen Fehler? Oder habe ich etwas vergessen?!
Kennt jemand das Problem?

lg. Frank
Überlegenheit ist Luxus!
Medion Akoya P5312 H PC System / Intel Core i5 / 8 GB RAM / 120 GB SSD + 512 GB SSD + 2000 GB HDD / GeForce GTX 750 / Windows 10 Home // Cubase 9 Pro / Samplitude Pro X3 // Presonus AudioBox 44VSL / Novation SL MkII / Presonus Eris E5 // Lakewood M-35 Custom / Fender Road Worn 60s Stratocaster RW OW / Laney Cub 8 Combo

User avatar
Funk Master
Junior Member
Posts: 98
Joined: Mon Dec 08, 2014 9:49 pm
Location: Hamburg
Contact:

Re: Problem mit Masterpegel / Mixer-Fehler???

Post by Funk Master » Mon Jul 30, 2018 6:53 pm

vielleicht ein Delay Plugin dabei bei dem der Regler fürs Feedback zu weit aufgerissen ist.
In der Regel erlaubt Cubase kein Routing was zu einem Feedback führen kann.
Du solltest dein Routing, insbesondere die Sends trotzdem einmal überprüfen.
Ist das Problem den überhaupt noch aktuell?
CuBase 9.5 Pro
Win 10
I7 6700k 4 x 4,4 GHz, 64 GB Ram, SSD
UR824, CMCs, Kensington Expert Mouse
https://www.mix-und-mastering-florian-boden.de/

Post Reply

Return to “Cubase Pro 8 | Cubase Artist 8 | Cubase Elements 8”

Who is online

Users browsing this forum: No registered users and 2 guests