Page 1 of 1

Regelmäßige Audio-Aussetzer alle 15 Sekunden

Posted: Mon May 01, 2017 5:46 pm
by hv0190
Hallo Leute,
seit heute habe ich folgendes Problem in meinem System:
iMac 27, 24GB Ram, Max OS 10.9.5, 256 GB SSD intern, 512 GB SSD extern (mit allen Projekten, Samples etc.), Cubase 8.5:
Egal was ich auch abspiele, ich hab alle rund 15 Sekunden Audio-Aussetzer (also ca. 1,5 Sekunden lang wie ein mute auf allen Kanälen). Es hängt nicht mit dem Interface (UA Apollo Twin, 1. Generation) zusammen, da die mutes auch kommen, wenn ich das UA Apollo ausgeschaltet habe und Sound über den Mac laufen lasse . Eine übermäßige Belastung des Systems ist während der Aussetzer nicht festzustellen und ich hab auch schon alle gängigen Puffergrößen durch.
Und: es ist ein reines Cubase Problem - in iTunes oder PT 12 läuft alles ganz normal, ebenso in Garageband!
Ach ja: ich hab eine Testpartition mit Mac OS 10.11, da läuft ein Cubase Pro 9 und da hab ich diese Aussetzer ebenfalls.
Es scheint also völlig unabhängig vom Interface nur Cubase zu betreffen - ich hab den Verdacht, dass irgendein Prozess in meinem Mac, der alle 15 Sekunden aktiv wird, irgendwie Cubase beeinflusst .. aber k.a., was genau das sein könnte.
Hat jemand sowas schon mal erlebt?
Hab am Mac die üblichen Tricks bereits ausprobiert (Neuinstallation von Cubase, PRAM REset, WLAN deaktiviert usw.).
Danke für jegliche Hilfe!

Re: Regelmäßige Audio-Aussetzer alle 15 Sekunden

Posted: Mon Jul 30, 2018 7:03 pm
by Funk Master
Hört sich für mich nach einer Demo Version eines Plugins an die du auf deinem Summenkanal hast.