Kein Ton mehr nach Spielpause.....

Diskussionen rund um unsere Cubase 8 Versionen.
Post Reply
US144
Junior Member
Posts: 57
Joined: Wed Feb 03, 2016 8:47 pm
Contact:

Kein Ton mehr nach Spielpause.....

Post by US144 » Tue Oct 17, 2017 7:52 pm

Also ich habe Klavier über Midikeyboard aufgenommen - dann im Keyeditor angepasst - verändert....alles gut, konnte ständig abspielen und korrigieren und habe immer was gehört. Dann habe ich nach ca.2Stunden Pause gemacht und was gegessen, dabei habe ich die Kiste laufen lassen - wollte danach ja gleich weitermachen, als ich zurückkomme, will ich mir das Stück von vorne anhören - und habe keine Ton. Der Balke startet und es wird auch die Zeit gezählt - aber kein Ton. Ich habe Pegel in der Spur und im Mixer (siehe Screenshots ) - aber kein Ton. Auch das öffnen eines neuen Projektes, anlegen einer neuen Instrumentenspur - nichts kein Ton. Wenn ich auf das Midikeyboard klopfe sehe ich in der Spur Pegelausschlag - aber höre nichts.
Auch ein Neustart des Programms, des Rechners, nichts.

Um Missverständnissen vorzubeugen:
- Ich habe nur mit der Leertaste die Wiedergabe gestoppt, sonst nichts geändert
- Bin essen gegangen
- komme wieder und drücke auf die Leertaste - kein Ton mehr.
- Ich habe keine Kabel umgesteckt o.ä. , auch der Lautstärkeregler des Midiinterfaces wurde nicht bewegt

Was kann das sein????
Attachments
Cubase Fehler 2.JPG
(180.07 KiB) Not downloaded yet
Cubase Fehler 1.JPG
(242 KiB) Not downloaded yet
Intel Xeon 4x 3,3 GHz/ 16GB Ram/ Win10 Pro x64 / Tascam US 144 MKII / C8 Elements Version 8.0.35

US144
Junior Member
Posts: 57
Joined: Wed Feb 03, 2016 8:47 pm
Contact:

Re: Kein Ton mehr nach Spielpause.....

Post by US144 » Tue Oct 17, 2017 8:24 pm

Ok habe jetzt mal alle Kabel gecheckt - scheinbar hat sich das Audio interface aufgehängt. Zumindest als ich dort den USB Stecker gezogen habe und wieder angeschlossen habe - hat es wieder funktioniert - ich habe wieder Ton von Midikeyboard und auch von der Aufnahme

Thread kann gelöscht werden
Danke
Intel Xeon 4x 3,3 GHz/ 16GB Ram/ Win10 Pro x64 / Tascam US 144 MKII / C8 Elements Version 8.0.35

Dr. Midi
Member
Posts: 258
Joined: Thu Dec 27, 2012 7:02 pm
Contact:

Re: Kein Ton mehr nach Spielpause.....

Post by Dr. Midi » Tue Oct 17, 2017 8:27 pm

Habe gelesen, dass sich das US 144 mk2 gerne mal während der der Session verabschiedet. Hast Du den aktuellsten Treiber? Eventuell auch mal einen älteren probieren. Gutes Usb-Kabel? USB-anschluss mal wechseln....
Windows 10 Home, Intel Core i7-3770, 16 GB RAM, Samsung 840 evo
Cubase 9.5.10 - 64 bit,
Cubase Ic pro
Yamaha N12, Steinberg MR 816x und MR 816csx (Daisy-Chain)
Icon QCon Pro + EX, Novation Zero SL MKII

US144
Junior Member
Posts: 57
Joined: Wed Feb 03, 2016 8:47 pm
Contact:

Re: Kein Ton mehr nach Spielpause.....

Post by US144 » Tue Oct 17, 2017 8:34 pm

Der Fehler trat heute zum ersten mal auf - bisher ging alles immer ohne Probleme. Danke für die Tipps - werde ich mir merken, falls es wieder auftritt und dadurch nicht behoben werden kann.
Intel Xeon 4x 3,3 GHz/ 16GB Ram/ Win10 Pro x64 / Tascam US 144 MKII / C8 Elements Version 8.0.35

Lefty is back
New Member
Posts: 23
Joined: Fri Sep 18, 2015 5:31 pm
Contact:

Re: Kein Ton mehr nach Spielpause.....

Post by Lefty is back » Wed Oct 18, 2017 7:54 am

Hi

Es kann schon Mal vorkommen, dass Standby, resp. Energiesparmodus von Windows den Treiber deaktiviert. Dort vielleicht längere Wartezeiten eingeben, bis auf Standby ESM umgeschalten wird.

User avatar
octopussy
Member
Posts: 203
Joined: Tue Nov 29, 2016 9:39 am
Contact:

Re: Kein Ton mehr nach Spielpause.....

Post by octopussy » Thu Oct 19, 2017 12:13 pm

Bei einer DAW sollten sämtliche Energiespareinstellungen grundsätzlich deaktiviert werden.
LG Octopussy

„Die Musik drückt das aus, was nicht gesagt werden kann
und worüber zu schweigen unmöglich ist.“ (Victor Hugo)

Cubase 9 Pro 9.040 / Yamaha AG06 / Asus N61-JV/ Win 10 Pro 64 V1803-Build 17134.81
Physis Piano H3 / Gibson ES 165 Herb Ellis- Gibson ES 335- Haar Strat.

Post Reply

Return to “Cubase Pro 8 | Cubase Artist 8 | Cubase Elements 8”

Who is online

Users browsing this forum: No registered users and 2 guests