Automations Bug

Diskussionen rund um Nuendo 7.
Post Reply
tim_heinrich
Member
Posts: 287
Joined: Thu Mar 07, 2013 12:38 pm
Contact:

Automations Bug

Post by tim_heinrich » Fri Dec 04, 2015 2:45 pm

Alle Tracks mit Lautstärken-Automation sind stumm (Nuendo):
https://www.youtube.com/watch?v=jz-x5g1 ... e=youtu.be

Wie lässt sich das lösen? Gestern ging noch alles.

Lars Wegas
Junior Member
Posts: 89
Joined: Thu Dec 16, 2010 10:10 am
Contact:

Re: Automations Bug

Post by Lars Wegas » Sun Dec 06, 2015 10:41 pm

Hallo tim,

ist bei mir auch manchmal so.
Nuendo(System neu starten und dann geht es wieder.
Ist aber nicht jedes mal so und nicht reproduzierbar.

Grüße
www.echolux.de
ASUS Z97-A,W10 64bit,N8,WL9.5,Melodyne4,TC PC6000,UAD2,Lynx22, Euphonix MC Control, Euphonix MC Transport,RL906,NS10,UA 2-1176,UA 4-710d .....

Centralmusic
Grand Senior Member
Posts: 5406
Joined: Wed Dec 15, 2010 6:23 pm
Contact:

Re: Automations Bug

Post by Centralmusic » Tue Dec 22, 2015 5:27 pm

Hallo Tim,

dieser von dir genannte Fehler tauchte bei mir bisher noch nicht auf, trotz aufwändiger Projekte mit 120+ Spuren und etlichen Automationen, tägliche Nutzung. Doch sag, wie sind deine Rechner-Specs?

Viele Grüße
Central
!!! NOTE: This is a user forum. It's from users to users. This is not a technical support forum. Therefore sometime some Steinberg employees appear here and help the users. !!!
"Do you already know the manual?"
Kennst du schon das Handbuch?"

Post Reply

Return to “Nuendo 7”

Who is online

Users browsing this forum: No registered users and 2 guests