Page 1 of 1

Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Sat Jun 01, 2019 2:51 pm
by heartbeatacoustic
Hallo zusammen,

ich bin seit Donnerstag nur am Foren durchsuchen, Tutorials schauen, Handbücher lesen, auch ein Freund von mir hat schon drüber geschaut, aber ich finde keine Lösung für mein Problem. Ich bin ziemlicher Cubase-Neuling, aber bitte geht deshalb nicht gleich davon aus, dass ich mich die letzten Tage nicht ausführlich damit beschäftigt habe und hier jetzt aus Faulheit ins Forum schreibe, um euch zu bemühen. Ich weiß wirklich nicht weiter! :)

Auf meinem Windows 10 Pro Rechner läuft Cubase Elements 9.0.40. Ein Rode NT1-A ist über das Behringer UMC204HD mit dem Rechner verbunden. In meinem Projekt gibt es ein Playback und eine Mono-Spur für Gesang. Das Mikrofon ist laut MixConsole so eingepegelt, dass es bei maximalem Ausschlag noch knapp unter 0 dB bleibt.

Verwende ich als Ausgang ebenfalls Mono funktioniert alles einwandfrei, ich kann mich während der Aufnahme über die am Interface angeschlossenen Kopfhörer hören und auch danach, wenn ich das Ganze in Cubase nochmal anhöre, ist der Gesang super zusammen mit dem Playback zu hören (es liegt also nicht am berühmten noch aktivierten Monitoring-Button :D).

Sobald ich aber auf Stereo Out routen möchte, wird der Gesang fast unhörbar leise, das Playback behält die Lautstärke wie bei Mono Out bei. Wenn ich das Playback mute kann ich den Gesang nur ganz ganz leise hören. Egal ob mit oder ohne Effekte, egal ob ich ein bereits vorhandenes oder ein ganz neues Projekt öffne. Ich habe auch Cubase und den Treiber für's Interface gestern nochmal komplett neu installiert. Mikrofon, Kabel, Eingänge am Interface gewechselt, daran liegt es nicht. Zumal ich über Mono Out ja alles wunderbar hören kann. Aber irgendwo ist der Wurm drin, vielleicht auch ein ganz einfacher Anfänger-Fehler irgendwo.

In jedem Tutorial, das ich schaue, wird ganz simpel von Mono In zu Stereo Out geroutet und es funktioniert problemlos, warum bei mir nicht?
Ich habe mal Screenshots von meinen ganzen Einstellungen angehängt, wenn noch Infos fehlen bitte Bescheid geben, ich weiß nicht, ob ich etwas entscheidendes vergessen habe.

Vielen Dank vorab für eure Zeit und Mühe!! Ich hoffe wirklich mir kann jemand einen entscheidenden Hinweis geben bevor ich noch komplett verzweifel :D

Viele Grüße,
Carmen

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Mon Jun 03, 2019 1:34 pm
by svennilenni
Wenn wir jetzt noch wüssten, wo Du die screenshots angehängt hast...

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Mon Jun 03, 2019 2:27 pm
by rescue21

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Mon Jun 03, 2019 5:32 pm
by MegaPro1999
Screenshots in einem anderen Forum und wir sollen die selbst suchen? Rescue21 ist anscheinend Sherlock...

Mono Out auf Output 3, Stereo auf 1/2...
Und wo am Interface sind deine Monitore angeschlossen?
Und der Kopfhörer hat bei deinem Interface separate Ausgänge?
Einfach mal mit dem Routing (Hardware und Software!) intensiv auseinander setzen...


Danke Steinberg für die 50% Aktion, seitdem ist das Niveau hier im Forum enorm gestiegen..,🙈

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Mon Jun 03, 2019 7:24 pm
by svennilenni
rescue21 wrote:
Mon Jun 03, 2019 2:27 pm
Die Screenshots befinden sich hier :lol: :lol: :lol:
https://recording.de/threads/gesang-mon ... ar.225951/
Ah dann, nur keine Mühe machen...

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Mon Jun 03, 2019 8:06 pm
by Centralmusic
rescue21 wrote:
Mon Jun 03, 2019 2:27 pm
Die Screenshots befinden sich hier :lol: :lol: :lol:
https://recording.de/threads/gesang-mon ... ar.225951/
okay.... :mrgreen:

Ist das heute so, dass man alle Foren zuballert, bis jemand antwortet, soll ja schnell gehen? :?

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Mon Jun 03, 2019 8:06 pm
by Centralmusic
MegaPro1999 wrote:
Mon Jun 03, 2019 5:32 pm

Danke Steinberg für die 50% Aktion, seitdem ist das Niveau hier im Forum enorm gestiegen..,🙈
echt. ne.
Hör bloss auf.
Schade....

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Wed Jun 19, 2019 6:47 am
by Loop Breaker
Hab jetzt keinen Bock den 6 seitigen Rec.de Thread durchzulesen, kannst Du uns hier auf den aktuellen Stand bringen?
So wie ich das sehe, beim überfliegen, machst Du alles richtig aber Cubase spinnt.

Würde mal ein neues leeres Projekt mit einer StereoAudioSpur erstellen und das besagte Mono Audio dort reinziehen...

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Wed Jun 19, 2019 8:14 am
by Plan9
Ich hatte den Thread verfolgt.
Es lag wohl an einem Kaputten Kopfhörer.
Hallo TO. Warum hier keinen Auflösung?
https://recording.de/posts/2734164/

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Wed Jun 19, 2019 10:04 am
by Loop Breaker
Wenn der Kopfhörer kaputt ist, sollte sich das aber mehr als auf nur eine Spur auswirken...

Danke Plan9!

Re: Mono Gesang wird wahnsinnig leise bei Stereo Out

Posted: Wed Jun 19, 2019 10:31 am
by Plan9
Loop Breaker wrote:
Wed Jun 19, 2019 10:04 am
Wenn der Kopfhörer kaputt ist, sollte sich das aber mehr als auf nur eine Spur auswirken...

Danke Plan9!
Das habe ich mir auch gedacht und dann in dem oben genannten Thread geposted
(In den 6 Seiten nicht leicht zu finden.) aber der TO hat sich dazu nicht geäußert.
Ich habe den Post mit dem Kopfhörer auch nur durch die Option User Beiträge anzeigen
gefunden.