GELÖST: Nuendo spielt keine Audio Datei ab

Diskussionen rund um unsere aktuelle Nuendo Version.
Post Reply
User avatar
professional75
New Member
Posts: 6
Joined: Tue Dec 23, 2014 3:43 am
Location: A-2340 Moedling
Contact:

GELÖST: Nuendo spielt keine Audio Datei ab

Post by professional75 » Thu Jul 25, 2019 1:14 am

Hallo!
Seit dem Update auf 10.1 spielt Nuendo nichts mehr ab.
Nach LEERTASTE bewegt sich zwar der Zeiger ganz normal über das Event, jedoch ist nichts zu hören und auch keine Aussteuerung im Kanalmeter sichtbar. Dann erstellte ich eine Instrumentenspur um zu prüfen ob das auch nicht geht, Instrumente sind hörbar bei Tastenanschlag am Masterkeyboard, aber nicht beim Abspielen durch LEERTASTE.
Bei Verwendung des Scrub Werkzeuges ist jedoch Ton zu hören!
Mein Audio Interface ist ein MOTU AVB 1248, dort habe ich alles schon überprüft.
Was kann ich machen? Weiß hier irgendjemand Rat?
Zur Not hätte ich noch N8, dort funktioniert die Audio Wiedergabe ganz normal (mit den selben WAV Files), ich würd halt gern im N10 arbeiten.

LG
Chris
Last edited by professional75 on Mon Aug 12, 2019 10:28 am, edited 2 times in total.
Workstation Asus X99S, i7-6800K, 32GB RAM, GTX970
Win10 1903, Cubase Pro 10, Nuendo 10, Wavelab 9.5
MOTU AVB 1248, DANTE Level 2 Certified

User avatar
professional75
New Member
Posts: 6
Joined: Tue Dec 23, 2014 3:43 am
Location: A-2340 Moedling
Contact:

Re: Nuendo spielt keine Audio Datei ab

Post by professional75 » Mon Aug 12, 2019 10:27 am

Gelöst: Ein Steinberg Techniker hat mittels Fernwartung den Ordner mit den Nuendo Systemeinstellungen gelöscht und per Nuendo Neustart neu generieren lassen, danach konnte ich selber alle Routings in den VST Verbindungen setzen und alles funktioniert wieder.
Workstation Asus X99S, i7-6800K, 32GB RAM, GTX970
Win10 1903, Cubase Pro 10, Nuendo 10, Wavelab 9.5
MOTU AVB 1248, DANTE Level 2 Certified

Post Reply

Return to “Nuendo 10”

Who is online

Users browsing this forum: No registered users and 2 guests