Fade-in beim Abspielen

Diskussionen rund um WaveLab 7 und WaveLab Elements 7
Post Reply
stefangs
New Member
Posts: 48
Joined: Sat Mar 30, 2013 12:07 am
Contact:

Fade-in beim Abspielen

Post by stefangs » Wed Oct 11, 2017 11:22 am

Tag,

ich erinnere mich dunkel, dass es eine Einstellung gibt, bei der die Wiedergabe mit einem kleinen Fade startet, um Klicken zu vermeiden. Ich kann das nicht mehr finden. Es stört gerade beim Schneiden von Samples. Wo stellt man das aus?

Danke,
Stefan
MacPro, Wavelab7, Logic, ProTools, Digital Performer

digi9652
New Member
Posts: 2
Joined: Wed Oct 04, 2017 7:25 am
Contact:

Re: Fade-in beim Abspielen

Post by digi9652 » Thu Nov 02, 2017 3:39 pm

Hallo Stefan,
schau mal unter Vorgaben nach, unter den Angaben zur Soundkarte wie z.B. MME/ASIO , Puffer eingestellt werden.
Da gibt ist ein Unterpunkt Abspiel-Position, mittels einer Checkbox ... hier kann der Fade-In ein-und ausgeschaltet werden.
Zumindest in der Version 6.1.1:-)

stefangs
New Member
Posts: 48
Joined: Sat Mar 30, 2013 12:07 am
Contact:

Re: Fade-in beim Abspielen

Post by stefangs » Fri Nov 03, 2017 9:30 am

Hi und Danke für die Antwort. Die oben erwähnte Einstellung war schon die Lösung.

Lg
MacPro, Wavelab7, Logic, ProTools, Digital Performer

stefangs
New Member
Posts: 48
Joined: Sat Mar 30, 2013 12:07 am
Contact:

Re: Fade-in beim Abspielen

Post by stefangs » Fri Nov 03, 2017 12:53 pm

Sorry, die Einstellung war im englischen Forum beschrieben:
viewtopic.php?f=47&t=124690

LG,
Stefan
MacPro, Wavelab7, Logic, ProTools, Digital Performer

Post Reply

Return to “WaveLab 7 | WaveLab Elements 7”

Who is online

Users browsing this forum: No registered users and 1 guest