Wavelab 7 Übersteurung

Diskussionen rund um WaveLab 7 und WaveLab Elements 7
Post Reply
Emilio
New Member
Posts: 30
Joined: Fri Jan 07, 2011 5:25 pm
Contact:

Wavelab 7 Übersteurung

Post by Emilio » Fri Oct 25, 2013 8:14 pm

ciao tutto ! Hallo !!
Also ich habe folgendes Problem und zwar irgendwie ich komme nicht mehr weiter mit meinem WL7 beim berechnen wird alles übersteuert obwol man hörrt dass das Lied (die Musik) im Program drine nicht übersteuert ist, hab aller plugins ausgeschaltet und trozdem beim berechnen alles laut und übersteuert mach ich da was falsch ? vileleicht kann ein experten von euch mir weiter helfen bin echt ratlos !!
Danke voraus
Emilio
APPLE MAC PRO INTEL XEON 6 GB RAM - 2 x 2.26 GHz , METRIC HALO MOBILE I/O ULN2 EXPANDED 2D, RME FIREFACE UC, NUENDO 5.1.1, WAVELAB 7.

tjava
New Member
Posts: 17
Joined: Fri Feb 04, 2011 11:40 am
Contact:

Re: Wavelab 7 Übersteurung

Post by tjava » Wed May 07, 2014 8:57 am

Hallo Emilio,
ich habe gestern das gleiche Problem gehabt. Die Audio Montage ist völlig o.k. und beim brennen habe ich den Haken bei "Masterbereich umgehen" auch gemacht. Trotzdem durchläuft das ganze offenbar nochmal den Masterbereich. Das Abschalten des Masterbereichs führte dazu das die CD nach dem Brennen 6 "leere" files enthielt :cry:
Ich habe meinen MAC neu gestartet, die Montage nochmals geladen... danach ging es.
Ich halte das somit für ein Treiber/Sofwareproblem.
--
tjava

Cubase 6.5 - 2 x Steinberg MRX 816X - Wavelab 7 - auf Mini Mac Intel Duo 2 GHZ, 4 GB RAM, MacOS 10.7.X

Post Reply

Return to “WaveLab 7 | WaveLab Elements 7”

Who is online

Users browsing this forum: No registered users and 3 guests