Mixdown Wave 96 kHz 24 Bit nach 44.1 kHz 16 Bit geht nicht

Diskussionen rund um unsere Cubase 8 Versionen.
Post Reply
konnieobelix
New Member
Posts: 2
Joined: Fri Dec 06, 2019 6:33 pm
Contact:

Mixdown Wave 96 kHz 24 Bit nach 44.1 kHz 16 Bit geht nicht

Post by konnieobelix »

Hallo
ich habe die Cubase 8 Pro 8.0.40 Build 623 (64 bit) im Einsatz - mehr oder weniger. Soll heissen, ich bin kein Spezialist und habe so meine Schwierigkeiten, Cubase zu bedienen. Momentan versuche ich es intuitiv zu machen, was wahrscheinlich die Ursache für mein Problem ist.
Daher wäre ich froh, wenn sich jemand von euch kurz Zeit nimmt und das nachfolgende liest und mir kurz einen Hinweis (Stichworte reichen) macht, wie ich das lösen kann.

Ich habe mit einem Zoom H4 eine Stereo live Aufnahme mit 96 kHz und 24 Bit gemacht. Genauer: ich habe mit meinem Gitarrenlehrer an meinem Geburtstag ein Konzert gegeben. Wir haben 12 Songs eingespielt. Ich habe 2 Mikros benutzt, eins links vor mir, eins rechts vor meinem Lehrer.
Die Aufnahmen gefallen uns sehr gut, die Aufnahmequalität und räumliche Trennung der zwei akustischen Gitarren ist sehr gut. Damit ich diese Aufnahmen überall abhören kann, möchte ich sie auf CD Format - 44 kHz, 16 bit - skalieren.

1. Versuch: neues Projekt erstellen (Mixdown), die 1. Wave Datei importieren. Die Settings im Projekt sind 44 kHz, 16 Bit, Wave. Beim Import-Dialog sind die Haken gesetzt für a) Samplerate (96 kHz nach 44.1 kHz), b) Sample-Bitbreite (24 Bit nach 16 Bit), c) Kanäle aufteilen.
Der Import startet und konvertiert und fragt, ob eine Spur oder verschiedene Spuren, ich nehme verschiedene Spuren.

So weit so gut. Jetzt markiere ich alles, gehe auf Audio Effekte und normalisiere auf 0 DB - ich war bei der Aufnahme etwas zu konservativ darauf bedacht, nicht zu übersteuern. Dann exportiere ich dass Ganze mit den Einstellungen fürs CD Format, was beim import ja aber eh schon gemacht wurde.

Das Ergebnis davon ist für mich ernüchternd, die klare Trennung der zwei Mikros im Original geht grossteils verloren. Lautstärke ist gut. Sound etwas "matschiger".

2. Versuch: jetzt kommt mein Problem. Ich denke mir, es muss doch möglich sein, dass ich das Original unverändert importieren und bearbeiten kann und erst beim Export konvertiert wird. Also: neues Projekt, die Projekteinstellungen ändere ich auf 96 kHz, 24 Bit. Original importieren, Cubase merkt das Original und Projektsettings zusammenpassen und hat die Haken bei Samplerate und Sample-Bitbreite rausgenommen, der Rest bleibt, also trennung auf 2 Spuren.
Das möchte ich erst mal mit Kopfhörer abhören. Und da ist mein Problem, die Geschwindigkeit ist halb so gross, die Zeit doppelt so lang, es hört sich an wie in Zeitlupe. Das Ganze habe ich nochmal mehrfach mit anderen Settings probiert - ich habe nicht mehr alle im Kopf.
Der letzte Versuch hat dann die gleiche Laufzeit generiert, aber immer noch in Zeitlupe.

Wie muss ich das angehen, dass das Original weitestgehend genauso erhalten bleibt, ich aber am Ende eine Wave Datei im CD Format habe ?

Ich bedanke mich schon mal vorab für eure Bemühungen / Antworten und hoffe, dass ich genügend Infos geliefert habe.

Viele Grüsse, Konrad

svennilenni
Grand Senior Member
Posts: 5167
Joined: Sat Nov 28, 2015 3:21 pm
Contact:

Re: Mixdown Wave 96 kHz 24 Bit nach 44.1 kHz 16 Bit geht nicht

Post by svennilenni »

1. Wenn Du auf verschiedene Spuren importierst, sind diese Spuren default-mäßig im Stereopanorama auf Mitte gesetzt. Wenn Du die nicht links rechts verteilst hast Du ein Monophones file als Ergebnis.
2.Abgesehen von den Projekteinstellungen musst Du auch sicher stellen, dass deine Soundkarte diese Sampleraten auch kann, und auch mit auf diese Samplerate umgestellt wird.

konnieobelix
New Member
Posts: 2
Joined: Fri Dec 06, 2019 6:33 pm
Contact:

Re: Mixdown Wave 96 kHz 24 Bit nach 44.1 kHz 16 Bit geht nicht

Post by konnieobelix »

Besten Dank für die Rückmeldung.
Was ist mit dem Ladefehler ? Wie kann ich das Original in 96 kHz 24 Bit laden und bearbeiten ?
Das scheint in meiner Cubase Version offenbar ohne Konvertierung auf 44.1 kHz und 16 Bit nicht möglich zu sein.
Die Player, die ich hier lokal habe, spielen das Original alle ab: Vlc, Media Monkey, Windows Media Player, Amazon Music und natürlich auch Audacity.
Vielleicht hat noch jemand eine Idee, mit welchen Projekteinstellungen ich das Original einlesen muss, um es original bearbeiten zu können.
Vorab schon mal Danke für eure Hilfestellung.

Viele Grüsse, Konrad

Nikkin
Member
Posts: 503
Joined: Wed Mar 20, 2013 9:48 am
Contact:

Re: Mixdown Wave 96 kHz 24 Bit nach 44.1 kHz 16 Bit geht nicht

Post by Nikkin »

Auf jeden Fall ist erst einmal der Weg richtig, die Projekteinstellungen auf das Format deiner Quellen einzustellen.
Dann kannst Du im Projekt bearbeiten, schneiden, Mixen usw. Erst im letzen Schritt wird konvertiert mit entsprechendem Plugin auf der Masterspur inkl. Dithering.

Warum Du mit den richtigen Projekteinstellungen nicht arbeiten kannst, ist tatsächlich nicht klar. Du hast aber auch die Frage nicht beantwortet, was deine Soundkarte kann. Beschreibe doch mal deine Systemkonfiguration. Am Besten in der Signatur, dann ist das auch für die zukünftige Kommunikation im Forum erledigt.
PC: Intel i7-7800X @ 3.5 Ghz, 32 GB RAM, 3 Samsung SSDs (je 1x Windows + Programme, Sound Libraries, Audio-/Videoproduktion) + Harddisks (Backups)
OS: Windows 10 Pro, 64Bit, NVIDIA GeForce GT 1030 Grafikkarte
Audio: UAD Apollo X8, Allen & Heath Qu24
SW: Cubase 10.5.20 Pro, Halion Sonic, Halion 6, Absolute 4, Toontrack ezdrummer 2 + Superior drummer 3, Pianoteq Stage, Peavey Revalver 4 Amp Simulation, iZotope Ozone 9, Waves V.11 Plugins, WaveLab Elements, Magix Video Deluxe Premium

svennilenni
Grand Senior Member
Posts: 5167
Joined: Sat Nov 28, 2015 3:21 pm
Contact:

Re: Mixdown Wave 96 kHz 24 Bit nach 44.1 kHz 16 Bit geht nicht

Post by svennilenni »

konnieobelix wrote:
Tue Dec 10, 2019 8:11 pm
Die Player, die ich hier lokal habe, spielen das Original alle ab: Vlc, Media Monkey, Windows Media Player, Amazon Music und natürlich auch Audacity.
Also zumimndest VLC macht glaube ich auch schon mal eine samplerate Umwandlung on the fly.
konnieobelix wrote:
Tue Dec 10, 2019 8:11 pm
Vielleicht hat noch jemand eine Idee, mit welchen Projekteinstellungen ich das Original einlesen muss, um es original bearbeiten zu können.
Mit der Samplerate des audiofiles, also 96 kHz. Dazu muss allerdings auch dein Interface auf 96 kHz umgestellt werden. Wie es scheint macht das Deines allerdings nicht automatisch.

Post Reply

Return to “Cubase Pro 8 | Cubase Artist 8 | Cubase Elements 8”

Who is online

Users browsing this forum: No registered users and 0 guests